Configurate "the Interaction Code grant type is enabled"

Hi,
I’m trying to follow the Instructions for https://developer.okta.com/docs/guides/implement-grant-type/interactioncode/main/#verify-that-the-interaction-code-grant-type-is-enabled

but i need help with configure the point “Verify that the Interaction Code grant type is enabled”.

It says

  1. To access this setting, from your Okta org’s Admin Console, go to Settings > Account > Embedded widget sign-in support.
  2. Click Edit.

but when i go to my Settings>Account there isn’t this option.

Can anyone help me?

Thanks

And you are using an Org on Okta Identity Engine? If so, can you reach out to support to get assistance? There’s an Early Access Feature that needs to be enabled in your org to see this option.

If you are NOT on an Okta Identity Engine org, you will not be able to use Interaction Code flow