OktaOIDx Cocoapods

Unable to pull the latest 3.0.0 version from the cocoapods.

Can you report this as a Github issue for the library?